iOS Update 12.1.3 schnell installieren

Damit eine Kombination von zwei Schwachstellen nicht ausgeführt werden kann, sollten alle Benutzer dringend auf iOS 12.1.3 updaten. Alle die es bereits erledigt haben, sind für diese Schwachstelle abgesichert. Heise hat dazu eine ausführlicheren Artikel verfasst. Der Link ist gleich hier:

https://www.heise.de/mac-and-i/meldung/Chaos-iPhone-Luecken-erlauben-Remote-Jailbreak-4287021.html

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.